Moerasfilter goed aangelegd?

5 berichten / 0 nieuw
Laatste bericht
#1 zo, 19/08/2012 - 16:04
Kruitjan

Moerasfilter goed aangelegd?

Een hovenier heeft 3 weken geleden een moerasfilter aangelegd. Maar vanaf begin heb ik al
twijfels of het wel goed is aangelegd.
Daarom deze vraag.

Mijn opdracht was om een filter aan te leggen met een kelder. Om reden dat ik het vuil wilde
verzamelen op een plek en daar gemakkelijk kon verwijderen.
Nu ben ik door de week altijd op route en ben zelf grotendeels niet bij de aanleg geweest.
Dus heb de aanleg niet exact kunnen volgen.
De hovenier wilde echter een filter aanleggen zonder bodem. Maar op mijn sterke aandringen
heeft een soort kelder gemaakt.

Het moerasfilter is een betonnen bak met rubberfolie. In het filter heeft de hovenier geen
doorlaten voor de aanvoerslang aangelegd. Op de bodem ligt in spiraalvorm drainage buis.
Op de drainagebuis heeft hij een soort gaas gelegd als basis voor het substraat. Om het
rubber te beschermen tegen het gaas heeft hij tussen gaas en rubber ook drainagebuis
aangelegd (wat tevens de aanvoer is voor het filter en uiteindelijk doorloopt in de spiraal onder
het gaas). Over het gaas heeft hij worteldoek gelegd met daarop bovenop.
Voor de uitloop naar de vijver is een opengedeelte zonder substraat en planten.

Wat valt me nu op?
Op het substraat en de open ruimte ligt allemaal groenachtig fijn spul. Als ik er mijn hand
doorhaal dan valt het snel uiteen.
Iedere week moet ik er mijn slibzuiger op los laten om alles te zuigen. Er ligt dan een kleine 5
tot 7 cm van dat spul op het substraat en 20 cm in het open gedeelte.

Als ik de waterafvoer afsluit en het spul begint af te zuigen valt me op, dat de aanvoer van het
opengedeelte niet uit het moerasgedeelte, maar erlangs. Volgens mij loopt een deel van de
aanvoer van de vijver niet via het substraat, maar rechtstreeks het open gedeelte in. Dat zou
verklaren waarom daar met name veel troep ligt.

Als ik de aanvoer wee aanzet, dan zie ook ook rechtstreeks water buiten het moerasgedeelte
om in het open gedeelte terecht komen.
Omdat ik gekozen heb voor upflow, verwacht ik dat het water door het substraat omhoog
stroomt. Maar dat gebeurt niet.

Ik denk daarom dat het filter niet goed is aangelegd.
Ik verwacht namelijk geen troep aan de overkant van het filter en geen troep in het
opengedeelte. Nu moet ik wekelijks slibzuigen en daar heb ik geen tijd voor.
De vijver wordt wel helderder, nadat ik het filter weer schoongemaakt heb maar glashelder is
hij nog niet. Terwijl mijn bakfilters binnen een week de filter kraak helder hadden.

Wat is jullie idee?

zo, 19/08/2012 - 16:09
Anoniem (anoniem geplaatst)

Een heel verhaal : oplossing die ''hovenier bij zijn kladden pakken''.

zo, 19/08/2012 - 16:24
Kruitjan

Maar dan moet ik wel zeker weten of het goed is aangelegd. Dat is de vraag die ik stel.

do, 23/08/2012 - 13:43
evert5

kijk eens naar deze site http://tinyurl.com/y5jth87s miss word het wel wat duidelijker, nu zit er bij deze filter geen ruimte onder het substraat dat bemoeilijkt wel het schoonmaken.
ik denk dat de drainagebuis bij jou wel een probleem word want die slipt over een tijdje wel dicht [en hoe krijg je hem dan schoon?]

do, 23/08/2012 - 14:02
Kruitjan

dit soort tekeningen en links naar internet sites heb ik hem ook aangedragen. Vandaar dat ik ben
begonnen met twijfelen aan de aanleg.
Overigens is er wel een kelder aanwezig onder het substraat, maar daar stroomt het water niet in,
maar langs.
Vervelend is dat ik nu drie keer het slib uit het moeras moest zuigen. Iedere keer gingen kort daarna
weer enkele vissen dood. Ik weet niet hoe het komt, maar ok heb het idee dat er wel een
rechtstreeks verband is.

Onderwerp gesloten